phpMyFAQ 2.6.x XSS vulnerabilities
- Issued on:
- phpMyFAQ <= 2.6.8
The phpMyFAQ Team has learned of a security issue that have been discovered in phpMyFAQ 2.6.x
The phpMyFAQ Team has released new phpMyFAQ version 2.6.9 which fix the vulnerability. All users of affected phpMyFAQ versions are encouraged to upgrade as soon as possible to this latest version.
There's no workaround except installing phpMyFAQ 2.6.9.
The phpMyFAQ Team would like to thank Yam Mesicka for reporting the vulnerability.